<!doctype html>
<html lang="en">
<head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
    
    <title>Scientists think they've found primordial goop whence life first sprang • The Register    </title>
    
    <meta name="viewport" content="initial-scale=1.0, width=device-width"/>
    <meta property="og:title" content="Scientists think they've found primordial goop whence life first sprang" />
    <meta property="og:image" content="https://regmedia.co.uk/2017/11/07/singlecellbacteria.jpg?x=1200&y=794"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/" />
    <meta property="og:description" content="It also makes for great fertiliser" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TheRegister">
    <meta name="news_keywords" content="Biology">


    <link rel="canonical" href="https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/"><link rel="amphtml" href="https://www.theregister.co.uk/AMP/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/">
    <script>
        var RegArticle={id:192419,pf:0,af:0,bms:0,cat:'news',ec:[],kw:[['biology','Biology'],['origin of life','Origin Of Life']],short_url:'http://reg.cx/2vn4',cp:0,noads:[],author:'Andrew Silver',vid:0}
    </script>
    <link rel=stylesheet href="https://fonts.googleapis.com/css?family=Arimo:400%7CArimo:700">
<link rel=stylesheet type="text/css" href="/css_picker/default/09307174676c45b6b2be62be29c49bf39d40c3b7/design.css">

    <style>
        #sec-science, #m-sec-science
,
        #sub-sec-none a {
          font-weight: bold;
        }
    </style>
    <link rel=alternate type="application/atom+xml" href="/headlines.atom" title="The Register: whole site">
    <link rel=alternate type="application/atom+xml" href="/science/headlines.atom" title="The Register: Science section">

    
    <script src="/design_picker/5f5b2c16256501c18790006c95b284e2dd2c3353/javascript/_.js"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script src="https://nir.regmedia.co.uk/?g=c&amp;g=sa&amp;s=c/sci.front"></script>
    <script>
        Reg__adct = 's-async';
        googletag.cmd.push(function() {
            init_gpt('reg_science/front');
        });
    </script>

    <link rel="SHORTCUT ICON" type="image/x-icon" href="/favicon.ico">
    <link rel=search href="https://search.theregister.co.uk/">
    <link rel=search type="application/opensearchdescription+xml" title="El Reg Search" href="/Design/page/search.osd">
    <link rel=apple-touch-icon href="/Design/graphics/icons/vulture_black_60_trans.png">

</head>
<body class="DYNX" data-pagetype='Story' data-pagenum=0>
<div id=page>
    <div id=topbar class="alt_colour dcl">
        <div class=login></div>
        <ul>
            <li><a href="http://www.mcubed.london/" target=_blank title="Minds Mastering Machines - The ML and AI Conference">M³</a></li>
            <li><a href="http://www.continuouslifecycle.london" target=_blank title="Continuous Lifecycle London 2017">CLL</a></li>
            <li><a href="https://whitepapers.theregister.co.uk/events/list" title="Webcasts and Events from The Register">Events</a></li>
            <li><a href="https://whitepapers.theregister.co.uk/" title="Whitepapers and tech resources from The Register">Whitepapers</a></li>
            <li><a href="http://www.nextplatform.com/" title="High-end computing in-depth">The Next Platform</a></li>
        </ul>
    </div>
        <div id=ad-kite class=adu>
        <script>
            show_gpt('ad-kite');
        </script>
    </div>

    <div id=masthead>
        <a href="https://www.theregister.co.uk/" id=logo>
            <img src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icons/reg_logo.svg" width=330 height=63 alt="The Register® — Biting the hand that feeds IT">
        </a>
        <div id=follow_btns_top>
            <a class=tweet_link href="https://twitter.com/intent/user?screen_name=theregister" title="Follow us on twitter" target=_blank>
                <img width="18" height="18" alt="Twitter" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/twitter.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/twitter.svg">
            </a>
            <a href="https://www.facebook.com/VultureCentral" title="Like us on Facebook" target=_blank class=fbook>
                <img width="18" height="18" alt="Facebook" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/facebook.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/facebook.svg">
            </a>
            <a href="https://google.com/+theregister" title="Follow us on Google+" target=_blank class=gplus>
                <img width="18" height="18" alt="G+" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/google_plus.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/google_plus.svg">
            </a>
            <a href="https://www.linkedin.com/company/the-register" title="Follow us on LinkedIn" target=_blank class=linkin>
                <img width="18" height="18" alt="LinkedIn" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/linkedin.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/linkedin.svg">
            </a>
        </div>
    </div>
        <div id=site_nav class=static>
        <nav id=top_nav class=dcl>
            <a href="https://www.theregister.co.uk/" class=nav_vulture data-name="Home">
                <img width="21" height="17" alt="Home" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/vulture.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/vulture.svg" class=black_vulture>
                <img width="21" height="17" alt="Home" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/vulture_white.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/vulture_white.svg" class=white_vulture>
            </a>
            <a href="/data_centre/" id=sec-data-centre data-nav=".data_cent_nav" data-name="Data_centre">
                Data Center
            </a>
            <a href="/software/" id=sec-software data-nav=".software_nav" data-name="Software">
                Software
            </a>
            <a href="/security/" id=sec-security data-nav=".sec_nav" data-name="Security">
                Security
            </a>
            <a href="/transformation/" id=sec-transformation data-nav=".trans_nav" data-name="Transformation">
                Transformation
            </a>
            <a href="/devops/" id=sec-devops data-nav=".devops_nav" data-name="DevOps">
                DevOps
            </a>
            <a href="/business/" id=sec-business data-nav=".bus_nav" data-name="Business">
                Business
            </a>
            <a href="/personal_tech/" id=sec-personal_tech data-nav=".pers_nav" data-name="Personal Tech">
                Personal Tech
            </a>
            <a href="/science/" id=sec-science data-nav=".sci_nav" data-name="Science">
                Science
            </a>
            <a href="/emergent_tech/" id=sec-emergent-tech data-nav=".emer_nav" data-name="Emergent Tech">
                Emergent Tech
            </a>
            <a href="/bootnotes/" id=sec-bootnotes data-nav=".bootnotes_nav" data-name="Bootnotes">
                Bootnotes
            </a>

            <a href="https://search.theregister.co.uk/" class=nav_search data-name="Search">
                <img class="black_search_icon" width="18" height="18" alt="search" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icons/search.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icons/search.svg">
            </a>
        </nav>
        <form id=search_form action="https://search.theregister.co.uk/" method=GET>
            <input type=text name=q id=q placeholder="Search site">
            <img class="white_search_icon" width="18" height="18" alt="search" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icons/search_white.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icons/search_white.svg">
        </form>
        <div id=nav_pop>
            <div class=data_cent_nav>
                <ul class="sub_nav alt_colour dcl">
                    <li id=sub-sec-servers data-name="Servers">
                        <a href="/data_centre/servers/" title="Enterprise server news, analysis and opinion">
                            Servers
                        </a>
                    </li>
                    <li id=sub-sec-hpc data-name="HPC">
                        <a href="/data_centre/hpc/" title="High Performance Computing news, analysis and opinion">
                            HPC
                        </a>
                    </li>
                    <li id=sub-sec-cloud data-name="Cloud">
                        <a href="/data_centre/cloud/" title="Cloud news, analysis and opinion">
                            Cloud
                        </a>
                    </li>
                    <li id=sub-sec-storage data-name="Storage">
                        <a href="/data_centre/storage/" title="Enterprise Storage news, analysis and opinion">
                            Storage
                        </a>
                    </li>
                    <li id=sub-sec-networks data-name="Networks">
                        <a href="/data_centre/networks/" title="Networks news, analysis and opinion">
                            Networks
                        </a>
                    </li>
                    <li id=sub-sec-virtualization data-name="Virtualisation">
                        <a href="/data_centre/virtualization/" title="Virtualization news, analysis and opinion">
                            Virtualization
                        </a>
                    </li>
                    <li id=sub-sec-bofh data-name="Bofh">
                        <a href="/data_centre/bofh/" title="The Home of the Mighty BOFH">
                            BOFH
                        </a>
                    </li>
                </ul>


                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/strongbox_gets_funding_cash_from_canadian_frogs/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/07/shutterstock_syrup.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Sweet sticky Canuck cash flows into StrongBox</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/pivot3_results_report_explosive_growth/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/09/15/shutterstock_business_success.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Pivot3 reports bumper growth – but is it just hyperconverged hype?</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/strategic_investor_cash_rains_down_on_excelero/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2015/02/26/cashrain.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Investors rain cash on Excelero, taking total funding to $30m</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/aws_lightsail_overcharge_error/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/07/26/shock.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>That awkward moment when AWS charges you BEELLIONS for Lightsail</h5>
                    </a>
                </div>
            </div>
            <div class=software_nav>
                <div class=sub_nav></div>

                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/06/firefox_bookmark_saving_addon_loses_bookmarks/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/06/shutterstock_bookmarks.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Firefox bookmark saving add-on gives users that sync-ing feeling</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/03/crowdsourcing_for_data_analysis_mit_boffins_propose_github_for_feature/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/08/16/data2_image_via_shutterstock.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>MIT boffins hope to speed up analytics with GitHub-style platform</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/02/black_horse_down_halifuxed_lloyds_banking_group_goes_down/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/02/shutterstock_lloyds_bank.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Black Horse Down: Lloyds Banking Group goes TITSUP*</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/01/23_vulnerabilities_found_in_disney_branded_internet_content_filter/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/07/31/mickey_mouse_action_figure_facepalm_shutterstock.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Disney-branded internet filter had Mickey Mouse security</h5>
                    </a>
                </div>
            </div>
            <div class=sec_nav>
                <div class=sub_nav></div>

                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/brother_printers_crash_vuln/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/04/08/shutterstock_print3.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Oh Brother: Hackers can crash your unpatched printers – researchers</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/apache_openoffice/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2015/08/19/oovslibre.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Apache OpenOffice: We're OK with not being super cool... PS: Watch out for that Mac bug</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/ieee_p1735_chip_design_insecurity/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2015/09/08/pcb.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Boffins tear into IEEE's tissue-thin anti-hacker chip blueprint crypto</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/android_wifi_pwnage_emerges/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/09/11/wireless_outage_shutterstock.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>It's 2017 and you can still pwn Android gear with Wi-Fi packets – so get patching now</h5>
                    </a>
                </div>
            </div>
            <div class=trans_nav>
                <div class=sub_nav></div>

                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/09/14/hmrc_appoints_ex_microsoft_veep_as_new_cio/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/02/06/hmrc_photo_via_shutterstock.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>HMRC scoops up Microsoft veep for CIO role</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/09/05/transform_to_a_hybrid_infrastructure/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2015/07/03/ocean_648.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>So you're already in the cloud but need to come back down to Earth</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/09/04/look_outside_to_enhance_your_data/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/08/08/shutterstock_cat_peek.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>A big ask for any nerd, but going outside (your usual data sets) can be good for you</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/09/01/data_drive_efficiency/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/02/19/matrix.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>So much data, so little time: How to not flip your wig processing it</h5>
                    </a>
                </div>
            </div>
            <div class=devops_nav>
                <div class=sub_nav></div>

                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/cloud_nativ_computing_foundation/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/03/shutterstock_cat_and_dog_hug.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Who's that cuddling up in the container... *squints* Wow you're getting along well</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/06/coreos_kubernetes_v_world/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/06/29/handcuffs.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>'Lambda and serverless is one of the worst forms of proprietary lock-in we've ever seen in the history of humanity'</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/03/lightening_the_containerised_server_sysadm_gloom/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/10/31/boxster_dials.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Dashboard pushers: Dark here in containerised server land, innit sysadmins?</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/02/hardware_not_licence_for_code_bloat/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/08/17/stomachbloat.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Hardware has never been better, but it isn't a licence for code bloat</h5>
                    </a>
                </div>
            </div>
            <div class=bus_nav>
                <ul class="sub_nav alt_colour dcl">
                    <li id=sub-sec-policy data-name="Policy">
                        <a href="/business/policy/" title="Policy News, analysis and opinion">
                            Policy
                        </a>
                    </li>
                    <li id=sub-sec-channel data-name="The Channel">
                        <a href="/business/channel/" title="The Channel news, analysis and opinion">
                            The Channel
                        </a>
                    </li>
                </ul>


                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/apple_deny_tax_avoidance/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/08/30/tim-cook-apple.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Paradise Papers reveal Apple moved bits of biz offshore</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/williams_tech_biz_pivots_to_enterprise_snags_117m_from_salesforce/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/08/23/will_i_am.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>will.i.am's tech tat biz is going enterprise, snags $117m from Salesforce</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/ciscos_john_chambers_comments/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/07/shutterstock_cricket.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Cisco's John Chambers: Robot farmers will feed bloated cricket thoraxes to our children</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/google_on_commons_algorithm_inquiry/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2015/06/25/google_vs_ms_648.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Transparent algorithms? Here's why that's a bad idea, Google tells MPs</h5>
                    </a>
                </div>
            </div>
            <div class=pers_nav>
                <div class=sub_nav></div>

                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/bt_hikes_prices_again/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/02/06/bt_tower_photo_via_shutterstock.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>BT hikes prices for third time in 18 months</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/xgimi_cc_aurora_review/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/06/aurora-projector.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>This could be our favorite gadget of 2017: A portable projector</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/06/apple_ios_11_i_autocorrect/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/06/iosikeymessup.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Seldom used 'i' mangled by baffling autocorrect bug in Apple's iOS 11</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/06/amd_intel_laptop_chip/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/06/shutterstock_schemeing_couple.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>AMD, Intel hate Nvidia so much they're building a laptop chip to spite it</h5>
                    </a>
                </div>
            </div>
            <div class=sci_nav>
                <ul class="sub_nav alt_colour dcl">
                    <li id=sub-sec-geek data-name="Geeks_guide">
                        <a href="/science/geeks_guide/">
                            Geek's Guide
                        </a>
                    </li>
                </ul>

                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/07/singlecellbacteria.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Scientists think they've found primordial goop whence life first sprang</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/old_galaxy_discovery/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/07/lmt_recrop.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Imagine the candles on its birthday cake: Astro-eggheads detect galaxy born in universe's first billion years</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/06/mediterranean_perigord_black_truffle_grown_in_the_uk/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/06/truffle.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Post-Brexit economy SAVED: Posh-nosh truffle thrives in Wales</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/06/proxima_centauri_dust_belt_possible/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/03/shutterstock_gossip.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Boffins: Sun's red dwarf neighbour is looking a little thick around the middle</h5>
                    </a>
                </div>
            </div>
            <div class=emer_nav>
                <ul class="sub_nav alt_colour dcl">
                    <li id=sub-sec-artificial-intelligence data-name="Artificial Intelligence">
                        <a href="/emergent_tech/artificial_intelligence/" title="Artificial Intelligence">
                            Artificial Intelligence
                        </a>
                    </li>
                    <li id=sub-sec-internet-of-things data-name="Internet of Things">
                        <a href="/emergent_tech/internet_of_things/" title="Internet of Things">
                            Internet of Things
                        </a>
                    </li>
                </ul>


                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/automated_electric_vehicle_bill_experts/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/09/19/knightscope_kseven.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Would insurance firms pay out if your driverless car got hacked?</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/robot_surgery_cost_time/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/08/22/robot_shutterstock.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>More expensive, takes longer than usual, not particularly brilliant. Yes, it's your robot surgeon</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/06/mit_fooling_ai/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/06/shutterstock_confused_robot.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>How we fooled Google's AI into thinking a 3D-printed turtle was a gun: MIT bods talk to El Reg</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/04/qualcomm_broadcomm_rumor/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/02/01/drevil2.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>'Qualcomm, we will buy you... for... one HUNDRED... BILLION DOLLARS' – Broadcom</h5>
                    </a>
                </div>
            </div>
            <div class=bootnotes_nav>
                <ul class="sub_nav alt_colour dcl">
                    <li id=sub-sec-stob data-name="Verity_stob">
                        <a href="/bootnotes/stob/" title="Verity Stob">
                            Verity Stob
                        </a>
                    </li>
                </ul>


                <div class=story_row>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/07/lord_of_the_rings_tv_show_shopped_around_hollywood/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2016/08/08/sauron_mount_doom.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Lord of the Rings TV show shopped around Hollywood</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/06/villagers_burn_openreach_in_effigy/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/06/shutterstock_effigy_burn.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Guy Glitchy: Villagers torch Openreach effigy</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/03/10k_whisky_not_a_single_malt/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/03/whiskygalore_movie_splash.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>$10,000-a-dram whisky 'wasn't even a malt'</h5>
                    </a>
                    <a class="story_link" href="https://www.theregister.co.uk/2017/11/03/those_it_gadget_freebies_youve_been_collecting_they_make_awful_christmas_presents/">
                            <img src="https://regmedia.co.uk/2016/04/14/dl.gif" alt="" width=198 height=131 data-delay_url="https://regmedia.co.uk/2017/11/02/shutterstock_gross_drink.jpg?x=198&amp;y=131&amp;crop=1">
                        <h5>Those IT gadget freebies you picked up this year? They make AWFUL Christmas presents</h5>
                    </a>
                </div>
            </div>
        </div>
    </div>

        <div id=site_nav_mobile class=static>
        <img id=mobile_menu_toggle width="22" height="20" alt="Menu" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/burger_menu.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/burger_menu.svg">
        <nav id=top_nav_mobile class=dcl>
        <form id=search_form_mobile action="https://search.theregister.co.uk/" method=GET>
            <img class="white_search_icon" width="18" height="18" alt="search" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icons/search.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icons/search.svg">
            <input type=text name=q id=mobile_q placeholder="Search site">
        </form>
            <a href="/data_centre/" id=m-sec-data-centre data-nav=".data_cent_nav" data-name="Data_centre">
                Data Center
            </a>
            <a href="/software/" id=m-sec-software data-nav=".software_nav" data-name="Software">
                Software
            </a>
            <a href="/security/" id=m-sec-security data-nav=".sec_nav" data-name="Security">
                Security
            </a>
            <a href="/transformation/" id=m-sec-transformation data-nav=".trans_nav" data-name="Transformation">
                Transformation
            </a>
            <a href="/devops/" id=m-sec-devops data-nav=".devops_nav" data-name="DevOps">
                DevOps
            </a>
            <a href="/business/" id=m-sec-business data-nav=".bus_nav" data-name="Business">
                Business
            </a>
            <a href="/personal_tech/" id=m-sec-personal_tech data-nav=".pers_nav" data-name="Personal Tech">
                Personal Tech
            </a>
            <a href="/science/" id=m-sec-science data-nav=".sci_nav" data-name="Science">
                Science
            </a>
            <a href="/emergent_tech/" id=m-sec-emergent-tech data-nav=".emer_nav" data-name="Emergent Tech">
                Emergent Tech
            </a>
            <a href="/bootnotes/" id=m-sec-bootnotes data-nav=".bootnotes_nav" data-name="Bootnotes">
                Bootnotes
            </a>
            <div id="m-sub-sec-bofh">
                <a href="/data_centre/bofh/" data-name="Bofh" title="The Home of the Mighty BOFH">BOFH</a>
            </div>

        </nav>
    </div>
    <div id=page_overlay_side></div>

    
    <div id=ad-condor class=adu>
        <script>
            show_gpt('ad-condor');
        </script>
        <noscript>
            <a href="https://pubads.g.doubleclick.net/gampad/jump?iu=/6978/reg_science/front&amp;sz=728x90%7C970x90%7C970x250&amp;tile=2&amp;c=22WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D2%26unitname%3Dwww_top_leader%26pos%3Dtop%26test%3D0" target="_blank">
                <img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/6978/reg_science/front&amp;sz=728x90%7C970x90%7C970x250&amp;tile=2&amp;c=22WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D2%26unitname%3Dwww_top_leader%26pos%3Dtop%26test%3D0" alt="">
            </a>
        </noscript>
    </div>







    <div id=main-col>
        
        <div id="crumb_trail">
            
            <a href="/science/" class="dcl sub_sec">
                <h4>Science</h4>
            </a>
                    </div>
        <div id="article"  data-cat='news'>

            <div class="article_head">
                <h1>Scientists think they've found primordial goop whence life first sprang</h1>
                
                <h2>It also makes for great fertiliser</h2>
                

                
                <div class="byline_and_share">
                    <div class="byline">
                        
                            By <a href="/Author/Andrew-Silver" title="Read more by this author" class="alt_colour dcl">Andrew Silver</a>
                        <span class="dateline">
                            7&nbsp;Nov&nbsp;2017&nbsp;at&nbsp;13:29
                        </span>
                        
                        <script>tweet_btn()</script>
                    </div>
                    <div class="comments_share">
                        
                            <a href="https://forums.theregister.co.uk/forum/1/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/" class="reg_comments">                                    <span class="count">7</span>
                                    <img width="17" height="15" src="/design_picker/bc467c9a005fca2157c82bbdff2756c09f5c64d5/graphics/icon/rect_comment_bubble.png" srcset="/design_picker/bc467c9a005fca2157c82bbdff2756c09f5c64d5/graphics/icon/rect_comment_bubble.svg" alt="Reg comments">                            </a>                        <a href="#" class="share_toggle">SHARE <span>&#9660;</span></a>
                    </div>
                </div>
                
    <div class="social_btns alt_colour dcl">
        <a href="https://www.reddit.com/submit?url=https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/&title=Scientists%20think%20they%27ve%20found%20primordial%20goop%20whence%20life%20first%20sprang" target=_blank class=reddit_btn>
            <div class=circ>
                <img width=18 height=18 src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/reddit.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/reddit.svg" alt="reddit">
            </div>
        </a>
        <a href="https://twitter.com/share?text=Scientists%20think%20they%27ve%20found%20primordial%20goop%20whence%20life%20first%20sprang&amp;url=https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/&amp;via=theregister" class=twit>
            <div class=circ>
                <img width=18 height=18 src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/twitter.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/twitter.svg" alt="Twitter">
            </div>
        </a>
        <div class=faceb>
            <div class=circ>
                <img width=18 height=18 src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/facebook.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/facebook.svg" alt="Facebook">
            </div>
        </div>
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/&amp;title=Scientists%20think%20they%27ve%20found%20primordial%20goop%20whence%20life%20first%20sprang&amp;summary=It%20also%20makes%20for%20great%20fertiliser" class=linkedin_social>
            <div class=circ>
                <img width=18 height=18 src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/linkedin_alt.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/linkedin_alt.svg" alt="linkedin">
            </div>
        </a>
    </div>

                

                            <img src="https://regmedia.co.uk/2017/11/07/singlecellbacteria.jpg?x=442&amp;y=293&amp;crop=1" alt="" width=442 height=293 class="article_img">
                    <div class=img_caption>Early life on Earth, like these single-cell bacteria, would have developed from diamidophosphate, or so a team of scientists believes</div>
            </div>
            <div id="body">
                
                <p>A <a target="_blank" rel="nofollow" href="https://www.nature.com/articles/nchem.2878">speculative new study</a> suggests that nucleic acids, proteins and cell membranes – precursors to life Earth – first grew from a single kickstarting molecule named diamidophosphate.</p>
                <p>Its previous claim to fame was a <a target="_blank" rel="nofollow" href="https://link.springer.com/article/10.1007/BF02920864">2008 barley fertilisiation experiment</a>, published in Biologia Plantarum, which found ammonium diamidophosphate compounds had "nutritive value for plants".</p>
                <p>Ramanarayanan Krishnamurthy, an origins-of-life scientist at the Scripps Research Institute in La Jolla, California, told <i>The Register</i>: "On a philosophical level, if we understand how we became, and where we came from, it may provide solutions to how we should move forward and where we can go."</p>
                <p>Scientists say there's no way to really find out the precise chemistry of day zero, but they've <a target="_blank" rel="nofollow" href="http://www.sciencedirect.com/science/article/pii/S1674987117301305">been testing</a> ideas in the lab all the same. The new study, appearing this week in <i>Nature Chemistry</i>, found that diamidophosphate in aqueous solution soups could simultaneously catalyse the growth of important biological building blocks called purine-nucleotides, phospholipids and oligopeptides.</p>
                <p>Purine-nucleotides are found in DNA and RNA, phospholipids in cell membranes and oligopeptides are made of amino acids.</p>
                <p>Researchers have brewed old-school nucleotides in desert-like conditions using <a target="_blank" rel="nofollow" href="https://www.nature.com/articles/nature08013">a cocktail</a> of phosphate (without carbon) and four other molecules. They've also created oligopeptides via <a target="_blank" rel="nofollow" href="https://www.nature.com/articles/ncomms9385">dehydration</a> in chemical reactions or phospholipids via <a target="_blank" rel="nofollow" href="http://www.sciencedirect.com/science/article/pii/S000527360100400X">acids and alcohols</a>.</p>
                <p>Krishnamurthy, who was senior author on the work led by Clémentine Gibard, said his group showed you could "do it all in the same locale (like what you find within a cell)" while "using the same type of chemistry".</p>
                <p>He said this would let different classes of molecule exist at the same time and hence evolve together.</p>
                <p>However, the wider scientific community isn't one to accept such studies as read.</p>
                <p>"The 'simplest' ideas are typically the most desirably as they suggest pathways to life that are more plausible," said Brian Cafferty, a postdoctoral researcher at Harvard University in Cambridge, Massachusetts.</p>
                <p>He described the study as "highly appealing" although wanted to know how the reactions fared in complex mixtures of amino acids, nucleosides and fatty acids.</p>
                <p>Henderson Cleaves, a researcher at Tokyo Institute of Technology in Japan, said it is "hard to say how stable" the molecule is.</p>
                <p>Takeshi Kakegawa, of Tokohu University in Sendai City, Japan, said diamidophosphate "is not perfect for origin of life" because it can't make "structured" and "functioned" molecules such as double-helix RNA.</p>
                <p>"Their experimental products are still far from life except cell-like structures," he added.</p>
                <p>"The biggest question is how to prepare [diamidophosphate] on the early Earth with enough quantity." He doubts that meteoritic minerals, as the authors suggest as a possibility, could have done so.</p>
                <p>Matthew Pasek, a researcher at University of South Florida in Tampa, said the diamidophosphate theory "is a good answer" to the grand origin question. Even if there might not be a way to prove it, some ideas "might end up to be more likely than others".</p>
                <p>"I think there's a good route to making this out there, and that it will be shown that this compound can be made on the early Earth, but it hasn't been shown yet."</p>
                <p>Krishnamurthy said the lab is hunting for the sources of diamidophosphate and similar molecules on early Earth, examining "the scope" of this chemistry and whether it will all work in a primitive cell-like structure. ®</p>
                <h3 class="crosshead">
  <span>Bootnote</span>
</h3>
                <p>The paper authors used the same acronym for diamidophosphate (N<sub>2</sub>H<sub>4</sub>PO<sub>2</sub>H) – DAP – as the common fertiliser, diammonium phosphate ((NH<sub>4</sub>)<sub>2</sub>HPO<sub>4</sub>). However, although diamidophosphate contains nitrogen atoms chemically bonded to phosphorous, the common fertiliser does not. So even though diamidophosphate has been investigated previously as a possible fertiliser, to avoid confusion we did not use the acronym.</p>
                
                <p class="wptl btm">
                    <span>Sponsored: </span>
                    <a href="http://go.theregister.com/tl/1739/shttp://forms.theregister.co.uk/studies/s201705/?td=tl">The Joy and Pain of Buying IT - Have Your Say</a>
                </p>
            </div>


            
            <div id=article_body_btm>
                <div id="tips_or_corrections">
                    <a href="mailto:corrections@theregister.co.uk?subject=%5Bcorrection%5D%20Scientists%20think%20they%27ve%20found%20primordial%20goop%20whence%20life%20first%20sprang&amp;body=re:%20http%3A%2F%2Fwww.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/"
                        title="Spotted an error or have a tip? Let us know.">
                        Tips and corrections
                    </a>
                </div>
                
                <div class="comments ">
                    <a class="reg_btn count" title="View comments on this article" href="https://forums.theregister.co.uk/forum/1/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/">
                        <span>7</span>
                        Comments
                    </a>
                </div>
            
            </div>
                    </div>

        <div id=tags>
            <ul>
                <li>
                    <strong>MORE</strong>
                </li>
                <li>
                    <a href="/Tag/biology">Biology</a>
                </li>
            </ul>
        </div>


        
    <div class="social_btns bot_article alt_colour dcl">
        <a href="https://www.reddit.com/submit?url=https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/&title=Scientists%20think%20they%27ve%20found%20primordial%20goop%20whence%20life%20first%20sprang" target=_blank class=reddit_btn>
            <div class=circ>
                <img width=18 height=18 src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/reddit.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/reddit.svg" alt="reddit">
            </div>
        </a>
        <a href="https://twitter.com/share?text=Scientists%20think%20they%27ve%20found%20primordial%20goop%20whence%20life%20first%20sprang&amp;url=https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/&amp;via=theregister" class=twit>
            <div class=circ>
                <img width=18 height=18 src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/twitter.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/twitter.svg" alt="Twitter">
            </div>
        </a>
        <div class=faceb>
            <div class=circ>
                <img width=18 height=18 src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/facebook.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/facebook.svg" alt="Facebook">
            </div>
        </div>
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.theregister.co.uk/2017/11/07/scientists_trying_to_brew_the_origins_of_life_diamidophosphate/&amp;title=Scientists%20think%20they%27ve%20found%20primordial%20goop%20whence%20life%20first%20sprang&amp;summary=It%20also%20makes%20for%20great%20fertiliser" class=linkedin_social>
            <div class=circ>
                <img width=18 height=18 src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/linkedin_alt.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/linkedin_alt.svg" alt="linkedin">
            </div>
        </a>
    </div>


        
            <script type="application/javascript">show_article_signup_ml()</script>
        

    </div>

    <div id=right-col>
                            <div id=ad-eagle class=adu>
                        <script>
                            show_gpt('ad-eagle');
                        </script>
                        <noscript>
                            <a href="https://pubads.g.doubleclick.net/gampad/jump?iu=/6978/reg_science/front&amp;sz=300x250%7C300x600%7C300x1050&amp;tile=3&amp;c=33WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D3%26unitname%3Dwww_top_mpu%26pos%3Dtop%26test%3D0" target="_blank">
                                <img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/6978/reg_science/front&amp;sz=300x250%7C300x600%7C300x1050&amp;tile=3&amp;c=33WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D3%26unitname%3Dwww_top_mpu%26pos%3Dtop%26test%3D0" alt="">
                            </a>
                        </noscript>
                    </div>

<div id=hot>
    <h3>Most read</h3>
    <ol>
        <li>
            <a href="https://www.theregister.co.uk/2017/11/06/coreos_kubernetes_v_world/">
                            <img src="https://regmedia.co.uk/2016/06/29/handcuffs.jpg?x=88&amp;y=58&amp;crop=1" alt="A man in handcuffs" width=88 height=58>
                <h4>'Lambda and serverless is one of the worst forms of proprietary lock-in we've ever seen in the history of humanity'
                </h4>
            </a>
        </li>
        <li>
            <a href="https://www.theregister.co.uk/2017/11/06/idc_worldwide_quarterly_tablet_tracker_q3_2017/">
                            <img src="https://regmedia.co.uk/2016/06/16/surface_pro_and_ipad_pro.jpg?x=88&amp;y=58&amp;crop=1" alt="Surface Pro and iPad Pro" width=88 height=58>
                <h4>Off-brand tablets look done, but big players are growing
                </h4>
            </a>
        </li>
        <li>
            <a href="https://www.theregister.co.uk/2017/11/06/link_atm_shakeup_analysis/">
                            <img src="https://regmedia.co.uk/2016/07/15/shutterstock_atm.jpg?x=88&amp;y=58&amp;crop=1" alt="" width=88 height=58>
                <h4>ATM fees shake-up may push Britain towards cashless society
                </h4>
            </a>
        </li>
        <li>
            <a href="https://www.theregister.co.uk/2017/11/06/amd_intel_laptop_chip/">
                            <img src="https://regmedia.co.uk/2017/11/06/shutterstock_schemeing_couple.jpg?x=88&amp;y=58&amp;crop=1" alt="" width=88 height=58>
                <h4>AMD, Intel hate Nvidia so much they're building a laptop chip to spite it
                </h4>
            </a>
        </li>
        <li>
            <a href="https://www.theregister.co.uk/2017/11/06/castoff_us_govt_twitter_accounts_russian/">
                            <img src="https://regmedia.co.uk/2017/11/06/shutterstock_russians.jpg?x=88&amp;y=58&amp;crop=1" alt="" width=88 height=58>
                <h4>Official US govt Twitter accounts caught tweeting in Russian, now mysteriously axed
                </h4>
            </a>
        </li>
    </ol>
</div>
        <div id=ad-falcon class=adu>
            <script>
                show_gpt('ad-falcon');
            </script>
            <noscript>
                <a href="https://pubads.g.doubleclick.net/gampad/jump?iu=/6978/reg_science/front&amp;sz=300x100%7C300x250&amp;tile=4&amp;c=44WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D4%26unitname%3Dwww_mid_mpu%26pos%3Dmid%26test%3D0" target="_blank">
                    <img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/6978/reg_science/front&amp;sz=300x100%7C300x250&amp;tile=4&amp;c=44WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D426unitname%3Dwww_mid_mpu%26pos%3Dmid%26test%3D0" alt="">
                </a>
            </noscript>
        </div>


    </div><hr id=story_section_break>
    <div id=boot>
        
        <div id=ad-hawk class=adu>
            <script>show_gpt('ad-hawk');</script>
            <noscript>
                <a href="https://pubads.g.doubleclick.net/gampad/jump?iu=/6978/reg_science/front&amp;sz=728x90%7C970x90&amp;tile=6&amp;c=66WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D6%26unitname%3Dwww_btm_leader%26pos%3Dbtm%26test%3D0" target="_blank">
                    <img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/6978/reg_science/front&amp;sz=728x90%7C970x90&amp;tile=6&amp;c=66WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D6%26unitname%3Dwww_btm_leader%26pos%3Dbtm%26test%3D0" alt="">
                </a>
            </noscript>
        </div>

    </div>
<div id=story-bot-col>
        <div id="read_more_on" class="deploy_aux">
            <h3>More from The Register</h3>
            <div class=stories><div class="story">
                    <a href="/2017/09/22/nasa_looks_for_vanadium_on_mars/">
                        <div class="story_grid_img">
                            <img src="https://regmedia.co.uk/2015/08/20/curiosity_bucksin_selfie.jpg?x=198&amp;y=131&amp;crop=1" alt="his low-angle self-portrait of NASA&amp;#39;s Curiosity Mars rover shows the vehicle at the site from which it reached down to drill into a rock target called &amp;quot;Buckskin.&amp;quot; The MAHLI camera on Curiosity&amp;#39;s robotic arm took multiple images on Aug. 5, 2015, that were stitched together into this selfie. Credit: NASA/JPL-Caltech/MSSS" width=198 height=131>
                        </div>
                        <div class=title_standfirst>
                            <h4>NASA, wait, wait lemme put my drink down... NASA, you need to be searching for vanadium</h4>
                            <div class=standfirst>
                                Bio-boffins urge Red Planet life search to hunt for weird metal
                            </div>
                        </div>
                    </a>
                </div><div class="story">
                    <a href="/2017/10/05/biochem_boffins_win_the_nobel_prize_for_cryoelectron_microscopy/">
                        <div class="story_grid_img">
                            <img src="https://regmedia.co.uk/2017/10/04/cryo_em_1.jpg?x=198&amp;y=131&amp;crop=1" alt="" width=198 height=131>
                        </div>
                        <div class=title_standfirst>
                            <h4>Biochem boffins win the Nobel Prize for cryo-electron microscopy</h4>
                            <div class=standfirst>
                                Fancy method captures three-dimensional images of biomolecules
                            </div>
                        </div>
                    </a>
                </div><div class="story">
                    <a href="/2014/11/08/page_file_helle_helle_marianne_faithfull_jim_al_khalili_johnjoe_mcfadden/">
                        <div class="story_grid_img">
                            <img src="https://regmedia.co.uk/2014/11/07/marianne_faithfull_girl_on_a_motorcycle.jpg?x=198&amp;y=131&amp;crop=1" alt="Marianne Faithfull: Girl on a Motorcycle" width=198 height=131>
                        </div>
                        <div class=title_standfirst>
                            <h4>Danish lit star Helle Helle, Marianne Faithfull and Jim Al-Khalili on Quantum Biology</h4>
                            <div class=standfirst>
                                <span class=trailer>Page File</span>
                                Nordic noir, rock chick reflection, weird science
                            </div>
                        </div>
                    </a>
                </div><div class="story">
                    <a href="/2011/11/28/biology_lesson/">
                        <div class="story_grid_img">
                            <img src="https://regmedia.co.uk/2013/02/05/default_image-2.png?x=198&amp;y=131&amp;crop=1" alt="The Register breaking news" width=198 height=131>
                        </div>
                        <div class=title_standfirst>
                            <h4>Biology miss punts homemade smut to pupils</h4>
                            <div class=standfirst>
                                USB stick blunder unleashes X-rated personal vids
                            </div>
                        </div>
                    </a>
                </div><div class="story">
                    <a href="/2016/08/31/dna_has_been_successfully_sequenced_in_space/">
                        <div class="story_grid_img">
                            <img src="https://regmedia.co.uk/2016/08/30/kate_rubins.jpg?x=198&amp;y=131&amp;crop=1" alt="" width=198 height=131>
                        </div>
                        <div class=title_standfirst>
                            <h4>Astronauts sequence DNA in space for the first time</h4>
                            <div class=standfirst>
                                Microgravity does little to life's secret sauce, experiment confirms
                            </div>
                        </div>
                    </a>
                </div><div class="story">
                    <a href="/2017/05/22/softbank_saudi_tech_fund_raises_93bn/">
                        <div class="story_grid_img">
                            <img src="https://regmedia.co.uk/2015/03/16/terminator.jpg?x=198&amp;y=131&amp;crop=1" alt="Terminator head" width=198 height=131>
                        </div>
                        <div class=title_standfirst>
                            <h4>SoftBank-Saudi fund raises world's biggest tech pot at $93bn</h4>
                            <div class=standfirst>
                                AI, robotics fund definitely won't trigger the singularity *twitch*
                            </div>
                        </div>
                    </a>
                </div><div class="story">
                    <a href="/2017/09/15/scientist_zaps_himself_electric_eel/">
                        <div class="story_grid_img">
                            <img src="https://regmedia.co.uk/2017/09/15/electric_eel.jpg?x=198&amp;y=131&amp;crop=1" alt="" width=198 height=131>
                        </div>
                        <div class=title_standfirst>
                            <h4>Mad scientist zaps himself to determine the power of electric eel shocks</h4>
                            <div class=standfirst>
                                Electrophorus electricus is not something to be messed with
                            </div>
                        </div>
                    </a>
                </div><div class="story">
                    <a href="/2017/10/19/steve_furber_arm_brain_interview/">
                        <div class="story_grid_img">
                            <img src="https://regmedia.co.uk/2017/10/18/stevefurber.jpg?x=198&amp;y=131&amp;crop=1" alt="" width=198 height=131>
                        </div>
                        <div class=title_standfirst>
                            <h4>ARM chip OG Steve Furber: Turing missed the mark on human intelligence</h4>
                            <div class=standfirst>
                                Ten mice and a million cores are going to prove it
                            </div>
                        </div>
                    </a>
                </div>
            </div>
        </div>
        


    
        <div id=whitepapers>
            <h3>
                <a href="https://whitepapers.theregister.co.uk/" class=dcl>Whitepapers</a>
            </h3>

            <a class=story href="https://whitepapers.theregister.co.uk/paper/view/5918/fast-track-your-contact-center-quality-assurance-program-with-the-cloud?td=s-uu">
                <img src="/design_picker/4ee431b84ac2d23c13376f753522acd7ecbb9b47/graphics/icon/whitepaper_book.png" alt="PDF Icon" width=55 height=55>
                <h4>Fast Track your Contact Center Quality Assurance Program with the Cloud</h4>
                <div class=standfirst>
                    The cloud offers benefits that are of particular interest to contact centers working with smaller budgets and more agile workforces.
                </div>
            </a>

            <a class=story href="https://whitepapers.theregister.co.uk/paper/view/6103/innovations-in-solid-state-storage-media-and-systems?td=s-uu">
                <img src="/design_picker/4ee431b84ac2d23c13376f753522acd7ecbb9b47/graphics/icon/whitepaper_book.png" alt="PDF Icon" width=55 height=55>
                <h4>Innovations in solid-state storage media and systems</h4>
                <div class=standfirst>
                    Customers are continually on the lookout for storage solutions that can help them run increasingly large workloads with more demanding performance requirements.
                </div>
            </a>

            <a class=story href="https://whitepapers.theregister.co.uk/paper/view/5780/five-important-buying-criteria-to-enable-a-totally-mobile-workforce?td=s-uu">
                <img src="/design_picker/4ee431b84ac2d23c13376f753522acd7ecbb9b47/graphics/icon/whitepaper_book.png" alt="PDF Icon" width=55 height=55>
                <h4>Five Important Buying Criteria to Enable a Totally Mobile Workforce</h4>
                <div class=standfirst>
                    Five buying decision considerations that directly impact the success of your mobile workspace strategy are discussed in detail.
                </div>
            </a>

            <a class=story href="https://whitepapers.theregister.co.uk/paper/view/6117/the-case-for-supporting-always-up-to-date-operating-systems?td=s-uu">
                <img src="/design_picker/4ee431b84ac2d23c13376f753522acd7ecbb9b47/graphics/icon/whitepaper_book.png" alt="PDF Icon" width=55 height=55>
                <h4>The Case For Supporting Always Up-To-Date Operating Systems</h4>
                <div class=standfirst>
                    An evaluation of the adoption and usage trends of cloud-enabled operating systems among software vendors.
                </div>
            </a>
        </div><div id=sponlinks>
<h3>Sponsored links</h3>
<ul>
        <li><a target=_blank href="http://pubads.g.doubleclick.net/gampad/clk?id=4466001549&amp;iu=/6978">Need compute capacity quickly? Learn how to burst applications to the cloud without big data moves. Download ebook.</a></li>
        <li><a target=_blank href="http://pubads.g.doubleclick.net/gampad/clk?id=4394211586&amp;iu=/6978">Protect your business from Ransomware with Mimecast</a></li>
        <li><a target=_blank href="http://pubads.g.doubleclick.net/gampad/clk?id=4394592908&amp;iu=/6978">Talk to a Mimecast Email Archiving Specialist today</a></li>
        <li><a target=_blank href="http://pubads.g.doubleclick.net/gampad/clk?id=4394211997&amp;iu=/6978">The GDPR deadline is coming. Get your Mimecast GDPR Preparedness Kit</a></li>
        <li><a target=_blank href="http://pubads.g.doubleclick.net/gampad/clk?id=4394592905&amp;iu=/6978">Download Mimecast's report of ESRA tests</a></li>
        <li><a href="https://account.theregister.co.uk/register/?product=thereg_daily_newsletter"><strong>Get The Register's Headlines in your inbox daily - quick signup!</strong></a></li>
</ul>
</div>

            <div id=ad-owl class=adu>
            <script>
                show_gpt('ad-owl');
            </script>
            <noscript>
                <a href="https://pubads.g.doubleclick.net/gampad/jump?iu=/6978/reg_science/front&amp;sz=300x250&amp;tile=5&amp;c=55WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D5%26unitname%3Dwww_btm_mpu%26pos%3Dbtm%26test%3D0" target="_blank">
                    <img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/6978/reg_science/front&amp;sz=300x250&amp;tile=5&amp;c=55WgHYWcCoyKoAACu3KIIAAAAW&amp;t=ct%3Dns%26unitnum%3D5%26unitname%3Dwww_btm_mpu%26pos%3Dbtm%26test%3D0" alt="">
                </a>
            </noscript>
        </div>


</div>

<script>facebook_sdk();</script>
    <div id=footer><div class=foot_wrapper>

        <div class="left_block">
            <div class="foot_list alt_colour dcl">
                <h4>About us<img width="7" alt="" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/footer_mob_nav_arrow_black.svg" class="expand_arrow"></h4>
                <ul>
                    <li><a href="https://www.theregister.co.uk/Profile/about_the_register/">Who we are</a></li>
                    <li><a href="https://www.theregister.co.uk/about/company/website/">Under the hood</a></li>
                    <li><a href="https://www.theregister.co.uk/about/company/contact/">Contact us</a></li>
                    <li><a target=_blank href="https://situationpublishing.com/home/contact-us/">Advertise with us</a></li>
                </ul>
            </div>

            <div class="foot_list more_us alt_colour dcl">
                <h4>More content<img width="7" alt="" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/footer_mob_nav_arrow_black.svg" class="expand_arrow"></h4>
                <ul>
                    <li><a href="https://www.theregister.co.uk/Week/">Week’s headlines</a></li>
                    <li><a href="https://www.theregister.co.uk/Popular/">Top 20 stories</a></li>
                    <li><a href="https://account.theregister.co.uk/alert/?create=1">Alerts</a></li>
                    <li><a href="https://whitepapers.theregister.co.uk/">Whitepapers</a></li>
                </ul>
            </div>

            <div class="foot_list what_else alt_colour dcl">
                <h4>Situation Publishing<img width="7" alt="" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/footer_mob_nav_arrow_black.svg" class="expand_arrow"></h4>
                <ul>
                    <li><a href="http://www.nextplatform.com/">The Next Platform</a></li>
                    <li><a href="http://www.continuouslifecycle.london/">Continuous Lifecycle London</a></li>
                    <li><a href="http://www.mcubed.london/">M-cubed</a></li>
                    <li><a href="https://whitepapers.theregister.co.uk/events/list">Webinars</a></li>
                </ul>
            </div>

            <span class="foot_delim"></span>

            <div class="reg_foot">
                <a href="http://situationpublishing.com/" id="sitpub_logo">
                    <img width="132" height="51" alt="Situation Publishing" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/sitpub_footer.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/sitpub_footer.svg">
                </a>
                <p class="foot_desc"><strong>The Register</strong> - Independent news and views for the tech community. Part of Situation Publishing</p>
            </div>
        </div>

        <div class="right_block">
            <div class="newsletter_signup alt_colour dcl">
                <h4>Sign up to our Newsletters</h4>
                <p>Join our daily or weekly newsletters, subscribe to a specific section or set <a href="https://account.theregister.co.uk/alert/?create=1">News alerts</a></p>
                <a class="subscribe_newsletter_button" href="https://account.theregister.co.uk/register/?product=thereg_daily_newsletter">Subscribe<img width="7" alt="" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/footer_mob_nav_arrow_white.svg"></a>
            </div>

            <div class="social alt_colour dcl">
                <div id=follow_btns>
                    <a id="follow_us_twitter" href="https://twitter.com/intent/user?screen_name=theregister" title="Follow us on twitter" target=_blank class=twit>
                        <div class="circ">
                            <img width="18" height="18" alt="Twitter" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/twitter.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/twitter.svg">
                        </div>
                    </a>
                    <a href="https://www.facebook.com/VultureCentral" title="Like us on Facebook" target=_blank class=fbook>
                        <div class="circ">
                            <img width="18" height="18" alt="Facebook" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/facebook.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/facebook.svg">
                        </div>
                    </a>
                    <a href="https://www.linkedin.com/company/the-register" title="Follow us on LinkedIn" target="_blank" class="linkin">
                        <div class="circ">
                            <img width="18" height="18" alt="LinkedIn" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/linkedin_white.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/linkedin_white.svg">
                        </div>
                    </a>
                    <a href="https://www.theregister.co.uk/Design/page/feeds.html" title="Follow our RSS" target=_blank class=rss_feed>
                        <div class="circ">
                            <img width="18" height="18" alt="feeds" src="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/rss.png" srcset="/design_picker/c00f80f04b0eaf0123d821f6c9488fc1cb55fd0a/graphics/icon/rss.svg">
                        </div>
                    </a>
                </div>
            </div>
        </div>
        <noscript><img src="/Design/graphics/std/transparent_pixel.png" alt="no-js"></noscript>

    </div></div>

    <div id=foot_btm>
        <p>Biting the hand that feeds IT © 1998–2017
</p>
        <div class=foot_btm_links>
            <a href="https://www.theregister.co.uk/Profile/cookies/">Cookies</a>
            <a href="https://www.theregister.co.uk/about/company/privacy/">Privacy</a>
            <a href="https://www.theregister.co.uk/Profile/terms_and_conditions_of_use/">Ts&amp;Cs</a>
        </div>
    </div>

    <div id=end_scripts>




        <script>
            googletag.cmd.push(function() { 
                var abt1 = '<img style="position:absolute" src="https://go.theregister.co.uk/k/abt_';
                var abt2 = '" width=1 height=1 alt="">';
                var ch = 0;
                $('.adu').each(function(i) {
                    ch += $(this).height();
                });
                if (ch == 0 && !ad_free()) {
                    $("#footer").append($(abt1 + 'b' + abt2));
                } else {
                    $("#footer").append($(abt1 + 'a' + abt2));
                }
            });
        </script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-33330076-1', 'theregister.co.uk', { 'allowLinker': true });
            ga('require', 'linker');
            ga('linker:autoLink', ['channelregister.co.uk']);
            ga('require', 'displayfeatures');
            ga('set', 'dimension2', (typeof RegArticle != 'undefined') ? RegArticle.author : '');
            ga('set', 'dimension3', (typeof RegSection != 'undefined') ? RegSection : '');
            ga('set', 'dimension4', (typeof RegArticle != 'undefined' ? (RegArticle.pf ? 'p' : (RegArticle.cp ? 'c' : 'a')) : 'i'));
            ga('set', 'dimension5', (typeof RegArticle != 'undefined') ? RegArticle.cat : '');
            ga('set', 'dimension6', (typeof RegArticle != 'undefined') ? RegArticle.ads : '');
            ga('send', 'pageview');
        </script>

        <script>
            (function() {
            var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');
            s.type='text/javascript';
            s.async=true;
            s.src='https://s.dpmsrv.com/dpm_812ed4562d3211363a7b813aa9cd2cf042b63bb2.min.js';
            h.appendChild(s);
            })();
        </script>



    <script>
        $(function() { set_bucket_group(927) });
    </script>
        <div id="fb-root"></div>
    </div>
</div>
</body>
</html>

